バージョン

前提条件

Windows Forms Test Automation for IBM (Rational Functional Tester) をインストールする前に、インストールが必要な Rational Functional Tester 製品バージョンは以下のとおりです。

  • Rational Functional Tester v8.1.1.3 以降